Das Forum für alle Pössl, Globecar, Clever und Roadcar Freunde. Online seit Nov. 2014

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2
  • 3

THEMA: wasser läuft nicht nach Winterpause

wasser läuft nicht nach Winterpause 26 Mai 2019 10:14 #21

  • Makalu
  • Makalus Avatar
  • Offline
  • Senior Pössl
  • Beiträge: 118
  • Dank erhalten: 59
Hallo Raschu,
das meiste ist klar. Pumpe läuft - sonst würde ja vorne gar nichts ankommen. Nur der Druck im Bad ist wenig und Luft beim Warmwasser in der Küche.
Dass das Rückschlagventil klemmen kann, ist mir neu. Werden wir gleich überprüfen. Neue Pumpe inkl Ventil haben wir erst im März getauscht.
Wie kann ich denn den Wasserweg vom Boiler verfolgen? Kommt man da ran?
viele Grüße, Kathi

Pössl 2 Win Plus 2016 (Citroën 150PS) Solar, Markise, Navi, 2. Batterie, Rückfahrkamera, Fahrradträger...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

wasser läuft nicht nach Winterpause 28 Mai 2019 16:33 #22

  • Micky
  • Mickys Avatar
  • Offline
  • Junior Pössl
  • Beiträge: 32
  • Dank erhalten: 23
Hallo,
danke Euch für Eure Hilfe. Ich habe nochmals nach dem Schlauchanschluß gesehen, alles war angeschlossen. Die Pumpe brummte, aber es lief kein Wasser. Ein Freund gab mir dann den Tipp, dass ich mindestens 15 Minuten warten müsste, bis sich der Wasserkreislauf gefüllt hat. Und siehe da, es dauerte 22 Minuten! bis endlich Wasser floss. Kaum zu glauben, dass es so lange dauert, aber nun ist alles gut und nach der nächsten Winterpause weiß ich Bescheid.
Vielen Dank und liebe Grüße
Monika
Globecar Campscout Bj 2016, Fiat Ducato, 177 PS, Automatikgetriebe, Fahrradträger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

wasser läuft nicht nach Winterpause 28 Mai 2019 16:41 #23

  • Mr-Fly
  • Mr-Flys Avatar
  • Offline
  • Senior Pössl
  • Beiträge: 235
  • Dank erhalten: 98
Ich finde es schade, dass scheinbar bei einigen WoMo-Händlern die Übergabe des Wohnmobils durch eine Schlüsselübergabe und Empfang des Geldes abgehandelt ist.
Es sollte definitiv erklärt werden, dass es sich hierbei um ein Niederdruck-System handelt und damit das füllen der Schläuche etwas länger braucht (vor allem, wenn man wie du anscheinend auch, den Hahn auf der Mittelstellung oder sogar Warmwasser eingestellt hat und der Boiler noch gefüllt werden muss.).
Also darauf wäre ich jetzt echt nicht gekommen, dass dies das Problem ist .....
Clever Celebration 600 All Inclusive 2017
Citroën BlueHDI 2.0 / 163 PS Euro 6, Zweiter Funkschlüssel, Thule Omnistor, Fiamma Heckträger, 3. Bett

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

wasser läuft nicht nach Winterpause 28 Mai 2019 16:47 #24

  • steve0564
  • steve0564s Avatar
  • Offline
  • Moderator
  • Beiträge: 1531
  • Dank erhalten: 754
22 Minuten sind NUR im Kaltwasserbereich definitiv zu lang!
Und beim Warmwasser eigentlich auch....
Bei mir dauert das vielleicht 3 Minuten bis Wasser kommt und der Boiler voll ist.
Bitte mal kontrollieren ob das Wasser nun immer noch fließt, nicht dass das Rückschlagventil hinüber ist!

LG
Steve
Pössl 2WinR in Arrancio-Orange, Euro 6 mit 163 PS, ZLF, Thule Markise und Fahrradträger, Truma 6E, Thetford AES Kühli, Winterpaket, Chinakracher, Caratec Soundsystem+Sub, Eton-Frontlautsprecher, 300W Solar, VCC1212-30, LiFePo4 mit 180Ah

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

wasser läuft nicht nach Winterpause 29 Mai 2019 11:02 #25

  • Raschu
  • Raschus Avatar
  • Offline
  • Senior Pössl
  • Beiträge: 174
  • Dank erhalten: 36
Also 22 Min halte ich auch für viel zu lange.
Normalerweise dürfte es wirklich nur wenige Minuten dauern, der Boiler dauert natürlich länger.

Ist denn der Wasserdruck normal oder eher schwach?
Bei mir spritzt das Wasser nur so aus dem Hahn, daß ich aufpassen muß, daß nicht alles rundum auch noch nass wird.
T2, T3, WoWa, Mobheim, Pössl Summit 600+,Ez. 2017 120kw Citroen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

wasser läuft nicht nach Winterpause 29 Mai 2019 11:55 #26

  • Micky
  • Mickys Avatar
  • Offline
  • Junior Pössl
  • Beiträge: 32
  • Dank erhalten: 23
Habe es nun noch mal probiert und nun läuft das Wasser wieder nicht. Der Wasserdruck war normal, als es lief. Es ist echt nervig. Vielleicht ist nun wirklich das Rückschlagventil kaputt. Habe gerade ein neues bestellt und hoffe, dass nach Einbau wieder alles funktioniert und ich danach Erfolgsmeldung liefern kann. Danke Euch.
Globecar Campscout Bj 2016, Fiat Ducato, 177 PS, Automatikgetriebe, Fahrradträger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

wasser läuft nicht nach Winterpause 11 Jun 2019 22:12 #27

  • Micky
  • Mickys Avatar
  • Offline
  • Junior Pössl
  • Beiträge: 32
  • Dank erhalten: 23
Hallo, es lag am Rückschlagventil. Nach dessen Austausch war alles wieder ok und das Wasser lief sofort wieder. Tausend Dank für den Tipp.
Gruß, Monika
Globecar Campscout Bj 2016, Fiat Ducato, 177 PS, Automatikgetriebe, Fahrradträger
Folgende Benutzer bedankten sich: xxl_Tom

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

wasser läuft nicht nach Winterpause 12 Jun 2019 06:58 #28

  • steve0564
  • steve0564s Avatar
  • Offline
  • Moderator
  • Beiträge: 1531
  • Dank erhalten: 754
Hallo Monika,
warum hast du auf dem Treffen nix davon gesagt? Wir haben da auch gebastelt. Es wäre mit vielen Händen wahrscheinlich ruckizucki eingebaut gewesen.

LG
Steve
Pössl 2WinR in Arrancio-Orange, Euro 6 mit 163 PS, ZLF, Thule Markise und Fahrradträger, Truma 6E, Thetford AES Kühli, Winterpaket, Chinakracher, Caratec Soundsystem+Sub, Eton-Frontlautsprecher, 300W Solar, VCC1212-30, LiFePo4 mit 180Ah

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

wasser läuft nicht nach Winterpause 12 Jun 2019 11:39 #29

  • THuPA
  • THuPAs Avatar
  • Offline
  • Elite Pössl
  • Beiträge: 510
  • Dank erhalten: 674
Hatte sie Steve, aber dort war es schon erledigt. Ist also nur eine verspätete Antwort.
Gruß Thomas
mein Pössl
Summit 640( "Bruno" ) in Lago Azurro Metallic auf Fiat 2,3L,150 PS mit Automatikgetriebe.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Folgende Benutzer bedankten sich: steve0564

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von THuPA.

wasser läuft nicht nach Winterpause 16 Jun 2019 22:06 #30

  • Orangevan
  • Orangevans Avatar
  • Offline
  • Junior Pössl
  • Beiträge: 51
  • Dank erhalten: 36
Die Rückschlagventile bei den Barwigpumpen scheinen echt wintergefährdet zu sein. Meins hattest es ja auch zerhauen, trotz vieler Entwässerungsmassnahmen.
Im nächtens Jahr nehme ich die Pumpe jedenfalls raus, ist ja beim Clever mit wenigen Handgriffen gemacht.
Clever Celebration 2.0 Heavy in Black

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2
  • 3
Ladezeit der Seite: 0.694 Sekunden