Das Forum für alle Pössl, Globecar, Clever und Roadcar Freunde. Online seit Nov. 2014

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Aufbaubatterie wird von Lima nicht aufgeladen/Lima Kontrolleuchte brennt

Aufbaubatterie wird von Lima nicht aufgeladen/Lima Kontrolleuchte brennt 09 Jul 2019 19:18 #1

  • dirk2a
  • dirk2as Avatar Autor
  • Offline
  • Neu dabei
  • Beiträge: 7
  • Dank erhalten: 2
Hallo,
bei meinem PÖSSL 2 WIN Bj 2004 brennt die Limakontrollleuchte und die Aufbaubatterie wird nicht
geladen. Der KW hat einen Elektroblock EBL 263-4. Da die Aufbaubatterie nicht ganz leer wird,
vermute ich Ladung von meiner Solaranlage.
Gibt es denn für den KW einen Stromverlaufplan außer den von Schaudt? Auf den Plan von Schaudt
sind für die Kabel keine Farben vorhanden.
Für hilfreiche Antworten wäre ich sehr dankbar.
Gruß Dirk
PÖSSL 2 WIN
Peugeot Boxer HDI

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aufbaubatterie wird von Lima nicht aufgeladen/Lima Kontrolleuchte brennt 10 Jul 2019 08:55 #2

  • Christian Cruiser
  • Christian Cruisers Avatar
  • Offline
  • Premium Pössl
  • Beiträge: 305
  • Dank erhalten: 314
High,
die Limakontrollleuchte brennt ?!
Lädt deine Lichtmaschine überhaupt noch ?
Einfachste Kontrolle:
Voltmeter auf die Pole der Starterbatterie. Spannung bei stehendem Motor und laufendem sollten sich deutlich unterscheiden:
Normale Batteriespannung circa 12,5V - 13V (nach einiger Standzeit)
Mit Ladung ( laufendem Motor ) : 13,5V sollten es mindestens sein
Kannst du auch an der Aufbaubatterie testen - dann mußt du aber deine Solarzellen abdecken oder auf die Nacht warten !
Roadcruiser auf Jumper 163 PS, Goldschmitt Komfort und Luft, Brennstoffzelle, AHK mit 100kg Mopedträger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aufbaubatterie wird von Lima nicht aufgeladen/Lima Kontrolleuchte brennt 10 Jul 2019 09:59 #3

  • dirk2a
  • dirk2as Avatar Autor
  • Offline
  • Neu dabei
  • Beiträge: 7
  • Dank erhalten: 2
Hallo Christian,
Lichtmaschine läd die Fzg-Batterie einwandfrei. Es brennt aber die Kontrollleuchte und die Aufbaubatterie
wird nicht von der Lima geladen.
Dirk

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aufbaubatterie wird von Lima nicht aufgeladen/Lima Kontrolleuchte brennt 10 Jul 2019 10:22 #4

  • steve0564
  • steve0564s Avatar
  • Offline
  • Moderator
  • Beiträge: 1992
  • Dank erhalten: 999
Hallo Dirk,
das hast du wie festgestellt?

LG
Steve
Pössl 2WinR in Arrancio-Orange, Euro 6 mit 163 PS, ZLF, Thule Markise und Fahrradträger, Truma 6E, Thetford AES Kühli, Winterpaket, Chinakracher, Caratec Soundsystem+Sub, Eton-Frontlautsprecher, 300W Solar, VCC1212-30, LiFePo4 mit 180Ah

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aufbaubatterie wird von Lima nicht aufgeladen/Lima Kontrolleuchte brennt 10 Jul 2019 12:50 #5

  • Christian Cruiser
  • Christian Cruisers Avatar
  • Offline
  • Premium Pössl
  • Beiträge: 305
  • Dank erhalten: 314
Hallo Dirk,
was bezeichnest du als Ladekontrollleuchte ?
Im Kombiinstrument oder auf der Anzeigetafel für das EBL ?

LG Christian



Gruß Chrisitan
Roadcruiser auf Jumper 163 PS, Goldschmitt Komfort und Luft, Brennstoffzelle, AHK mit 100kg Mopedträger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aufbaubatterie wird von Lima nicht aufgeladen/Lima Kontrolleuchte brennt 10 Jul 2019 13:30 #6

  • MASC
  • MASCs Avatar
  • Offline
  • Moderator
  • Beiträge: 1783
  • Dank erhalten: 1874
Der EBL 263-4 ist schon etwas spezifisch (EBL und Anzeige in einem Gerät) und anders als die, die wir heute kennen: www.schaudt.gmbh/de/service-support/downloads.php

Für mich ist leider auch nicht klar, was eine LIMA-Kontrollleuchte ist, denn so etwas gibt es auch nicht am EBL. Wenn aber die Fahrzeugbatterie geladen wird und die Aufbaubatterie nicht, dann fehlt entweder D+ oder aber das Trennrelais schaltet nicht mehr (siehe Seite 5 der Anleitung).

VG Martin
www.fruchtstueck.de & poesslforum.de/forum/mein-poessl/3758-road#49522
Pössl Roadstar 640DK 04/2017, 150PS, Comfortmatik, Elegance, All-In, Dieselhz., CP+, Winterpkt., 2x95Ah, 200Wp Solar, PDC, RFK, Dynavin N6, 1500W WR, Netzvorrang, Batteriecomp., Trenntoilette
Ort: Region Hannover

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von MASC.

Aufbaubatterie wird von Lima nicht aufgeladen/Lima Kontrolleuchte brennt 10 Jul 2019 18:15 #7

  • dirk2a
  • dirk2as Avatar Autor
  • Offline
  • Neu dabei
  • Beiträge: 7
  • Dank erhalten: 2
Es ist die Kontrollleuchte im Kombiinstrument.Wo sitzt das Trennrelais im Kasten? Es ist halt ein älteres Fzg.
VG Dirk

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aufbaubatterie wird von Lima nicht aufgeladen/Lima Kontrolleuchte brennt 10 Jul 2019 18:18 #8

  • MASC
  • MASCs Avatar
  • Offline
  • Moderator
  • Beiträge: 1783
  • Dank erhalten: 1874
Schau dir doch mal die Beschreibung zum EBL an. Trennrelais sitzt eigentlich im EBL.

Aber wenn es eine Lampe im Kombiinstrument ist, dass ja vom Aufbau gar nichts weiß und die Starterbatterie trotzdem geladen wird (sicher ?) dann muss das Problem eigentlich beim Basisfahrzeug liegen.

Viele Grüße Martin
www.fruchtstueck.de & poesslforum.de/forum/mein-poessl/3758-road#49522
Pössl Roadstar 640DK 04/2017, 150PS, Comfortmatik, Elegance, All-In, Dieselhz., CP+, Winterpkt., 2x95Ah, 200Wp Solar, PDC, RFK, Dynavin N6, 1500W WR, Netzvorrang, Batteriecomp., Trenntoilette
Ort: Region Hannover

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von MASC.

Aufbaubatterie wird von Lima nicht aufgeladen/Lima Kontrolleuchte brennt 11 Jul 2019 13:55 #9

  • Christian Cruiser
  • Christian Cruisers Avatar
  • Offline
  • Premium Pössl
  • Beiträge: 305
  • Dank erhalten: 314
Moin,

die Ladekontrollleuchte hängt an D+ genauso wie das Trennreails im EBL.
Klingt also nach einem Problem rund um die Lichtmaschine.
Recht wahrscheinlich ist ein Kontaktfehler im Anshluss der Lima.
Der Rückwärtsstrom der D+ Leitung geht über die Kontollleuchte und das Relais an Masse.
Lampe leuchtet aber der durch die Lampe begrenzte Strom reicht nicht um das Relais zu erregen.
Roadcruiser auf Jumper 163 PS, Goldschmitt Komfort und Luft, Brennstoffzelle, AHK mit 100kg Mopedträger

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aufbaubatterie wird von Lima nicht aufgeladen/Lima Kontrolleuchte brennt 11 Jul 2019 17:18 #10

  • dirk2a
  • dirk2as Avatar Autor
  • Offline
  • Neu dabei
  • Beiträge: 7
  • Dank erhalten: 2
Der Fehler ist gefunden. In einer Fachwerkstatt für Wohnmobile habe ich eine autom. SAT.Antenne anbauen
lassen. Der Werksatattleiter machte mich auf das Aufleuchten der Ladekontrollleuchte aufmerksam, sagte mir
die Lichtmaschine lädt, es wäre wohl eine Sicherung defekt. Wir haben nach langer Überprüfung festgestellt,
daß am EBL die Steuerung der Antenne falsch angeschlossen wurde. Stecker an der Steuerung abgezogen
und sieh da Aufbaubatterie wird geladen und Ladekontrollleuchte brennt nicht mehr.
Allen die mir geschrieben haben, herzliches Dankeschön.
Dirk

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.606 Sekunden