Das Forum für alle Pössl, Globecar, Clever und Roadcar Freunde. Online seit Nov. 2014

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Campster Aufbaubatterie lädt nicht mehr

Campster Aufbaubatterie lädt nicht mehr 09 Sep 2019 16:40 #11

  • Long Leif Larsen
  • Long Leif Larsens Avatar
  • Offline
  • Premium Pössl
  • Beiträge: 427
  • Dank erhalten: 336
Um den EBL mit dem Multimeter zu prüfen ist etwas schwierig. An die Klemmen der Batterie kommst du aber super dran.
Dazu brauchst du den Deckel nur gleichmäßig nach innen ziehen. Sinnvol wäre hier eine Strommessung, aber den maximal zu erwartenden Strom von 25A können nur wenige Instrumente
messen. Daher bleibt nur die Spannungsmessung. Dabei müsste sich die Spannung der Batterie beim einschalten des Boosters leicht erhöhen.
Woran machst Du denn fest das die Batterie (überhaupt) nicht geladen wird?
Campster bestellt Nov 2016,geliefert 6.4.2018
Rich Oak-Braun Metallic; 150PS, 7(8)Sitze, Polsterung mit Campster-Logo, Auflastung 3,1T, AHK abnehmbar, Webasto Air top, Sicherheitspaket 5, Head Up Display, Drive Assist, anklappbare Spiegel, Kühlschrank, SH, TopRail

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Campster Aufbaubatterie lädt nicht mehr 09 Sep 2019 16:50 #12

  • gafk84
  • gafk84s Avatar Autor
  • Offline
  • Junior Pössl
  • Beiträge: 16
  • Dank erhalten: 21

Long Leif Larsen schrieb: Woran machst Du denn fest das die Batterie (überhaupt) nicht geladen wird?


Die Batterie war nach 2,5 Tagen frei stehen leer (rote LED am Bedienfeld hat geblinkt, Kühlbox aus wegen Unterspannung). Auch nach 6 Stunden fahren war die Batterie noch leer, LED hat weiterhin geblinkt.
Aktuell ist die Batterie halb leer (gelbe LED). Nach meinem Verständnis sollten doch, wenn dann der Motor läuft und geladen wird, alle LEDs leuchten (Spannung der Lichtmaschine liegt an). Dies ist aber nicht der Fall, es bleibt bei gelb. Vorher war das anders.
Pössl CAMPSTER 2.0 BlueHDI 150, Imperial-Blau

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Campster Aufbaubatterie lädt nicht mehr 09 Sep 2019 18:09 #13

  • Long Leif Larsen
  • Long Leif Larsens Avatar
  • Offline
  • Premium Pössl
  • Beiträge: 427
  • Dank erhalten: 336
Hast du mal den EBL vom Booster abgeklemmt bevor du die Messung am Booster gemacht hast? Mein Gedanke dabei ist das Du bestimmt die Spannung der Aufbaubatterie am Booster gemessen hast und der Booster doch einen Defekt hat. Die Spannung ist ja auch etwas niedrig...
Campster bestellt Nov 2016,geliefert 6.4.2018
Rich Oak-Braun Metallic; 150PS, 7(8)Sitze, Polsterung mit Campster-Logo, Auflastung 3,1T, AHK abnehmbar, Webasto Air top, Sicherheitspaket 5, Head Up Display, Drive Assist, anklappbare Spiegel, Kühlschrank, SH, TopRail

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2
Moderatoren: Markus.CampingMmocean7
Ladezeit der Seite: 0.532 Sekunden