Das Forum für alle Pössl, Globecar, Clever und Roadcar Freunde. Online seit Nov. 2014

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Leistungsverlust 163 PS-Citroen

Leistungsverlust 163 PS-Citroen 22 Dez 2017 23:17 #1

  • Wattsegler
  • Wattseglers Avatar Autor
  • Offline
  • Junior Pössl
  • Beiträge: 93
  • Dank erhalten: 171
Vielleicht kann mir ja jemand helfen. Mein Citroen mit der 163-PS-Maschine benimmt sich manchmal merkwürdig. Mitten auf der Autobahn, Tempo so zwischen 100 und 130 km/h, scheint er plötzlich keine Lust mehr zu haben. Er zieht für einige Minuten kaum noch, reagiert kaum noch auf das Gas und die Diesel-Momentan-Verbrauchsanzeige klettert auf bis zu 36 Liter. Dann plötzlich ist alles wieder gut. Teilweise "verhungere" ich neben einem LKW, wenn ich ihn überholen will. Keine Kontrollleuchte leuchtet und die Citroenwerkstatt findet keinen Fehler im Speicher. Bin bereits zwei Mal dort gewesen. Das ist sehr merkwürdig. Bin vor Jahren mal einen Passat Diesel gefahren, bei dem sich der Turbo verabschiedet hat. Das Gefühl ist ähnlich, nur das Fänomen beim Citroen tritt vollkommen unerwartet und nicht vorhersehbar auf. Ich und meine Werkstatt sind ratlos. Das ist nervig, zumal das Auto bislang knapp 10500 km gelaufen ist. Wer hat auch diese Fänomen oder hat schon mal davon gehört? Probleme gibt es auch mit dem linken Blinker auf der Autobahn. In 80 Prozent der Fälle blinkt er nur einmal beim Antippen und nicht mehrfach. Auch kein Fehler im Speicher. Dafür gab es ein Update von Citroen, doch das hielt nur knapp 350 Kilometer. Ist auch dieses Problem bei jemanden aufgetreten?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 22 Dez 2017 23:22 #2

  • ManfredK
  • ManfredKs Avatar
  • Offline
  • Elite Pössl
  • Beiträge: 577
  • Dank erhalten: 966
Kann dein Leistungsverlust mit der Reinigung des Partikelfilters zusammenhängen?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 22 Dez 2017 23:32 #3

  • Wattsegler
  • Wattseglers Avatar Autor
  • Offline
  • Junior Pössl
  • Beiträge: 93
  • Dank erhalten: 171
Hab ich auch erst gedacht, doch bei nur 10500 km Laufleistung? Zumal dies ja beispielsweise bei der jüngsten 700 Kilometer-Etappe bestimmt vier Mal auftrat.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 23 Dez 2017 07:11 #4

  • Reisestahl
  • Reisestahls Avatar
  • Offline
  • Junior Pössl
  • Beiträge: 52
  • Dank erhalten: 44
Ich hatte das Problem mal mit meinem Peugeot Diesel, da war ein Schlauch von einem Marder angefressen.
Ich glaube es war der Turbolader!
Viele Grüße
Norbert
Clever Runner in Siber mit Heavy, Solar,Leder grau,Dieselheizung,ORC 18Zoll ,Schwenkbad, neu ab Mai 19.
Folgende Benutzer bedankten sich: ddederichs

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 23 Dez 2017 10:43 #5

  • Der Bert
  • Der Berts Avatar
  • Offline
  • Elite Pössl
  • Beiträge: 750
  • Dank erhalten: 1443
Es gibt eine endlose Reihe von möglichen Fehlern.
Ich würde wohl etwas Geld in die Hand nehmen und mir einen obd2 Adapter + App besorgen.
Damit lassen sich alle möglichen Werte vom Motor auslesen .Ladedruck Temperaturen Gaspedal Stellung und so weiter.
Nur mal ein Beispiel: trittst du das Gas voll durch und es wird nur halbgas angezeigt ist wohl das E- Gaspedal fehlerhaft .da dieses falsche Signal für die Motorsteuerung aber durchaus plausibel ist wird es keinen Fehler im Speicher hinterlegen.
Macht natürlich Arbeit die eigentlich Citroen machen sollte - aber es hilft ja nichts.
Grüße Bert
2win+, 2017, light, AHK, Thule Markise, Thule Fahrradträger,163PS, Euro6, 170mm ZLF, Goldige M9, 100Wp Solar, RT 100, LiFeYPO4/AGM "Hybrid"
8,6lVerbrauch, Honda 1100XX .
poesslforum.de/forum/mein-poessl/5737-2win-von-der-bert

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 23 Dez 2017 14:50 #6

  • willi-heinrich
  • willi-heinrichs Avatar
  • Offline
  • Senior Pössl
  • Beiträge: 194
  • Dank erhalten: 68
Hatte auch mal sowas bei nem anderen Fahrzeug - Sensor am Turbolader defekt. Da ging allerdings gleichzeitig mit dem Leistungsverlust die Warnlampe an (und irgendwann einfach wieder aus). Habs die ersten Male ignoriert, aber irgendwann wurde es häufiger, dann bin ich halt in die Werkstatt.
Ohne Warnlampe mag es aber sein, dass man im Fehlerspeicher nichts findet. Das ist dann schon schwieriger.
Gruß Mike

Aus Clever Runner wurde Never Runner. Nach 14 Wartemonaten den Vertrag gekündigt. Bestellt Jan. 17, erst Oktober, dann Dezember 2017, dann angeblich April 2018 und dann wars genug!
Haben mit unserem Westfalia Columbus 640E vom Hof jetzt 20Tkm und 90 Ü -alles gut ;-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 23 Dez 2017 17:02 #7

  • Runner
  • Runners Avatar
  • Offline
  • Platinum Pössl
  • Schont die Umwelt,fahrt BUS
  • Beiträge: 1745
  • Dank erhalten: 1195
Könnte es sein das sich der Partikelfilter freibrennt ?
Das erklärt die hohe Verbrauchsanzeige.
Du musst die Hütte mal auf der AB schnell fahren und den 6. Gang vergessen.
Das ist kein "normaler Diesel",sondern ein Renndiesel,der braucht auch Drehzahl,sonst versifft der Motor von innen.
Grüße Reinhold


1983 VW Bulli T2 50 PS Selbstausbau mit Hochdach
1999 Detleffs A560 75PS
2002 Mazda E2200 Selbstausbau mit Hochdach 63PS
Pössl 2WIN 2,2L 120PS Erstzulassung Jan. 2009 ,verkauft März 2017.
Roadcar R600 am 18.12.17 angekommen,Zulassung 3.1.18

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 23 Dez 2017 17:14 #8

  • Cello
  • Cellos Avatar
  • Offline
  • Junior Pössl
  • Beiträge: 42
  • Dank erhalten: 22
Für mich hört sich das an wie ein Defekt am Schubumluftventil des Turboladers.
Roadcar R640 Bj.2017 2.3 Multijet 131Ps Euro6 in Schwarz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 23 Dez 2017 18:04 #9

  • dieduerrs
  • dieduerrss Avatar
  • Offline
  • Junior Pössl
  • 2win +
  • Beiträge: 11
  • Dank erhalten: 1
zum Thema Blinker:
Kann es sein, dass du den Blinkerhebel einen Moment zu lange hälst ?
Dann blinkt meiner auch nur 1x, wenn ich den Hebel nur kurz antippe 5x.
Hat mich auch schon verwirrt...

Schöne Weihnachtstage und Gruß
Jo

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 23 Dez 2017 18:51 #10

  • crusinlobster
  • crusinlobsters Avatar
  • Offline
  • Premium Pössl
  • Beiträge: 383
  • Dank erhalten: 238
@Klaus, schwer vorstellbar, aber leider sehr oft erlebt. Verschiedenen Marken, kein Fehler kein Defekt.

Die einzigen die das mal richtig ernst genommen haben war Toyota.
MegaMobil 640 Revolution
Peugeot Boxer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.386 Sekunden