Das Forum für alle Pössl, Globecar, Clever und Roadcar Freunde. Online seit Nov. 2014

An alle, die sich die letzten Tage über t-online.de neu im Pösslforum angemeldet haben und keine Bestätigungsmail bekommen haben: Schreibt mir kurz unter: admin@poesslforum.de und ich schalte euch manuell frei. Zur Info: Seit einigen Tagen wurden Emails, welche vom Pösslforum an t-online.de Kunden gingen nicht versandt. Das kam daher, da der Mailserver vom Pösslforum auf der sogenannten "Blacklist" bei t-online stand. Mein Provider hat mitlerweile das Problem zusammen mit der Telekom behoben. Das betraf auch alle ausgehenden Emails, wie z.B. Themen-Abos.

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Leistungsverlust 163 PS-Citroen

Leistungsverlust 163 PS-Citroen 24 Dez 2017 07:50 #11

  • Willibutz6
  • Willibutz6s Avatar
  • Offline
  • Premium Pössl
  • Beiträge: 413
  • Dank erhalten: 181
Somit ist der Fehler ja lokalisiert und das Auto wieder heil. Ihr könnt Probleme haben :whistle:
Pössl 640 DK in weiss. Ez 2017
Fiat 130PS all in, Traction plus, Tempomat, Radio Kenwood 5016ddx, Fiama Markise, Raintec led Regenrinne, Dometic PerfectView CAM35, Automatische Trittstufe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 24 Dez 2017 08:45 #12

  • woupi
  • woupis Avatar
  • Offline
  • Elite Pössl
  • Beiträge: 852
  • Dank erhalten: 531

Willibutz6 schrieb: Somit ist der Fehler ja lokalisiert und das Auto wieder heil. Ihr könnt Probleme haben :whistle:

Mir ging es um die Aussage

Man fährt also heute in die Werkstatt und dort wird der Fehlerspeicher ausgelesen. Ist der leer wird man fortgeschickt. Und dafür lernt man 3 1/2 Jahre?

Aber zum Fehler:
Die Gründe für das Problem können so vielfältig sein, dass es nicht möglich ist eine seriöse Aussage per Ferndiagnose zu treffen. Alle Aussagen die getätigt wurden oder auch noch werden, können in die Richtige oder die Falsche Richtung gehen. Vor genau diesem Problem steht oder besser stand der Monteur. Wenn der Fehler beim Monteur nicht auftritt und nichts im Fehlerspeicher hinterlegt ist, ist es mehr ein Blick in die Glaskugel als eine Diagnose. Die modernen Fahrzeuge sind von der Eigendiagnose her so gut, dass sie jegliche anomalie feststellen und dann auch einen Fehler ablegen. Das war bei den Fahrzeugen vor 10 Jahren noch nicht so. Die Eigendiagnose ist da schon recht gut geworden. Nehmen wir z.B. #5 . Im Elektrischen Gaspedal ist nicht mehr, wie früher, ein Poti verbaut, sonder zwei Sensoren, meist Magnetoresitive Sensoren, diese sind redundant angeordnet. Egal was nun passiert, es wird vom Steuergerät erkannt. Selbst Übergangswiderstände in den Steckern der Leitungen oder Unterbrechungen werden erkannt und abgelegt. Daraus folgt, das es das Gaspedal nicht sein kann. Zu dem beschriebene Fehler passt das Gaspedal aber so oder so nicht.
Die Regenation würde da schon ehr passen, auch weil für das Steuergerät in diesem Falle ja alles richtig läuft, allerdings merke ich bei meinem von der Regenation nichts, weder bei der Leistung noch beim Kraftstoffverbrauch. Auf den aktuellen Krafstoffferbrauch achte ich nämlich nie. Ich fahre aber auch max. 100 km/h und benötige die Leistung vom Fahrzeug gar nicht, von daher kann es sein, dass ich es deshalb nichts merke.
Was Du aber machen kannst um herrauszufinden ob es mit der Regenation zusammen hängt, ist einfach, wenn er das nächste mal so was macht, anhalten und den Motor ausmachen. Wenn dann der Kühlerlüfter extrem lange und vor allem laut, weil auf höchster Stufe, läuft, dann regenariert er gerade.
Sorry, aber ohne die Symtome selber gesehen zu haben wird es für jeden schwer den Fehler zu finden.
mfg

Clever Celebration Ez. 7.17 Heavy 16" Fahrwerk, Silber, Thule Omnistor 6200 Markise, Thule Längsschienensystem, Bluebattery, TomTom Go6000,Kenwood DDX5016DAB+, Dometic CAM35

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Folgende Benutzer bedankten sich: ManfredK

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von woupi.

Leistungsverlust 163 PS-Citroen 24 Dez 2017 10:40 #13

  • frakko2
  • frakko2s Avatar
  • Offline
  • Benutzer ist gesperrt
  • Beiträge: 1750
  • Dank erhalten: 642
Die Diagnosefähigkeit der Systeme ist sehr sehr unterschiedlich. Frag mal Dein Auto (auf deutsch oder polnisch) ob ein Airbag oder ein Abschlusswiderstand eingebaut ist...
Wer nichts dazulernen will bleibt stehen wo er ist.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 24 Dez 2017 10:49 #14

  • woupi
  • woupis Avatar
  • Offline
  • Elite Pössl
  • Beiträge: 852
  • Dank erhalten: 531
Ich habe nicht von Manipulationen gesprochen. Das ist wie bei Dibstahlwarnanlagen, da kannst Du auch machen was Du willst, wenn einer ins Fahrzeug will kommt er rein. Abschlusswiderstände unterscheiden sich ja nicht vom Airbagwiderstand, daher wird es auch nicht als Fehler abgelegt. Technisch gäbe es da schon Möglichkeiten, aber wie gesagt, dass sind ja gewollte Manipulationen und dennen kann ein Techniker nur hinterherhecheln. Mal abgesehen davon, dass das auch nicht das Ziel von einer Eigendiagnose ist.
mfg

Clever Celebration Ez. 7.17 Heavy 16" Fahrwerk, Silber, Thule Omnistor 6200 Markise, Thule Längsschienensystem, Bluebattery, TomTom Go6000,Kenwood DDX5016DAB+, Dometic CAM35

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 15 Mai 2019 16:17 #15

  • VarioPol
  • VarioPols Avatar
  • Offline
  • Premium Pössl
  • ... eher Premium Clever :P
  • Beiträge: 267
  • Dank erhalten: 178

Wattsegler schrieb: Vielleicht kann mir ja jemand helfen. Mein Citroen mit der 163-PS-Maschine benimmt sich manchmal merkwürdig. ...scheint er plötzlich keine Lust mehr zu haben. Er zieht für einige Minuten kaum noch, reagiert kaum noch auf das Gas ... Keine Kontrollleuchte leuchtet


Ich habe seit gestern auch sehr ähnliche Symptome. Der Wagen hat jetzt circa 24.000 km. Er scheint schwerfälliger zu sein und ab und zu nimmt er kein Gas an, gerade eben mit Vollgas unter dem Carport nur maximal 2500 Umdrehungen erreicht. Wenn ich dann ein bisschen das Fahrzeug bewege ist wieder für einen Moment die Gasannahme wie immer, die spürbare Schwerfälligkeit bleibt. Vor allem bei sehr langsamen Fahrten merkt man dass er bisschen ruckelt und bei Fahrten mit Tempomat merkt man dass er manchmal den Zug raus nimmt. Die Gasannahme ist schrecklich wenn es mal auftritt, leider keine Lampe im Cockpit.

Gibt es Neues in der Ursachenforschung?
bis jetzt stressfreier Clever Vario Kids 2017/18 in grau auf Euro6 Jumper 2.0 163PS Maxi, UB09, auto.Klima, el.einklapp.Spiegel, AHK, TrumaD6, Pilotensitzbank, Thule RoofRack System mit Omnistor 6200, solar 200W, Sawiko Futuro, CAS201D, I-net Box...als Freisteher war die Markise ein Fehlkauf ...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von VarioPol.

Leistungsverlust 163 PS-Citroen 15 Mai 2019 17:52 #16

  • woupi
  • woupis Avatar
  • Offline
  • Elite Pössl
  • Beiträge: 852
  • Dank erhalten: 531
Habe ich das richtig verstanden, Du hast unterm Carport, also im Stand, versucht den Motor hochzudrehen?
Ich habe es bei unserem jetzt nicht versucht, kenne das aber von anderen Herstellern, die regeln im Stand ab, damit der Motor eben nicht unnötig hoch gedreht wird.
Letzte Woche bei der HU an unserem Golf, ebenfalls Euro 6, drehte dieser bei der AU auch nur bis 2500U/min und es war auch genau so vom Tester verlangt.

Dreht er den beim fahren hoch?
mfg

Clever Celebration Ez. 7.17 Heavy 16" Fahrwerk, Silber, Thule Omnistor 6200 Markise, Thule Längsschienensystem, Bluebattery, TomTom Go6000,Kenwood DDX5016DAB+, Dometic CAM35

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 15 Mai 2019 19:29 #17

  • VarioPol
  • VarioPols Avatar
  • Offline
  • Premium Pössl
  • ... eher Premium Clever :P
  • Beiträge: 267
  • Dank erhalten: 178
ja, im Stand...
kann das jemand versuchen - beim warmen Motor natürlich?
Vielleicht ist es eine Sperre - musste aber noch von jemand geprüft werden.

Ich fahre erst morgen wieder, da teste ich bei der Fahrt aber denke ja- da dreht er hoch.
bis jetzt stressfreier Clever Vario Kids 2017/18 in grau auf Euro6 Jumper 2.0 163PS Maxi, UB09, auto.Klima, el.einklapp.Spiegel, AHK, TrumaD6, Pilotensitzbank, Thule RoofRack System mit Omnistor 6200, solar 200W, Sawiko Futuro, CAS201D, I-net Box...als Freisteher war die Markise ein Fehlkauf ...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 15 Mai 2019 19:41 #18

  • freyk
  • freyks Avatar
  • Offline
  • Premium Pössl
  • Clever Flex 636 auf Citroen Basis 163 PS
  • Beiträge: 310
  • Dank erhalten: 204

dieduerrs schrieb: zum Thema Blinker:
Kann es sein, dass du den Blinkerhebel einen Moment zu lange hälst ?
Dann blinkt meiner auch nur 1x, wenn ich den Hebel nur kurz antippe 5x.
Hat mich auch schon verwirrt...

Schöne Weihnachtstage und Gruß
Jo


Hallo,

kann ich bestätigen, ist bei unserem Citroen auch so. Wenn man sich an die "richtige" Art der Betätigung gewöhnt hat (gelernt hat ;-)) , funktioniert es ganz gut.

Ich hoffe die Motorprobleme bekomme ich nicht.

Gruß KH
Clever Flex 636, New Batic Orange,163 PS Citroen, Markise, zwei 95 AH Batterien, Klimaautomatik, Tempomat, Fliegenschutz, AHK, Alden Satanlage ,Rückfahrkamera, Dieselheizung. Goldschmitt Campersmart+, Auflastung auf 4250 kg.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Leistungsverlust 163 PS-Citroen 20 Mai 2019 19:16 #19

  • VarioPol
  • VarioPols Avatar
  • Offline
  • Premium Pössl
  • ... eher Premium Clever :P
  • Beiträge: 267
  • Dank erhalten: 178

VarioPol schrieb: ja, im Stand...
kann das jemand versuchen - beim warmen Motor natürlich?
Vielleicht ist es eine Sperre - musste aber noch von jemand geprüft werden.

Ich fahre erst morgen wieder, da teste ich bei der Fahrt aber denke ja- da dreht er hoch.


Habe es jetzt bei der Fahrt getestet. Beim Fahren dreht er normal hoch - ohne Begrenzung, im Stehen ist scheinbar eine Sperre drin, die nicht mehr als 2,5t Umdrehungen erlaubt.
Der spürbare Leistungsverlust war wohl der Sprit gewesen, fährt jetzt ohne Probleme.
bis jetzt stressfreier Clever Vario Kids 2017/18 in grau auf Euro6 Jumper 2.0 163PS Maxi, UB09, auto.Klima, el.einklapp.Spiegel, AHK, TrumaD6, Pilotensitzbank, Thule RoofRack System mit Omnistor 6200, solar 200W, Sawiko Futuro, CAS201D, I-net Box...als Freisteher war die Markise ein Fehlkauf ...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von VarioPol.
  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.272 Sekunden