Das Forum für alle Pössl, Globecar, Clever und Roadcar Freunde. Online seit Nov. 2014

Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Klackernde Relais

Klackernde Relais 25 Feb 2018 16:57 #1

  • Campinoster
  • Campinosters Avatar Autor
  • Offline
  • Junior Pössl
  • Er ist endlich da!
  • Beiträge: 10
  • Dank erhalten: 20
Hallo aus München,
seit 4 Wochen haben wir jetzt endlich unseren Campster. Die ersten Fahreindrücke sind super, bis auf die etwas nervös schaltende Automatik. Mit Campingerfahrungen können wir noch nicht dienen.
Seit einigen Tagen haben wir aber ein Geräuschproblem. Es hört sich an, als würden Relais schalten. Das "Klacken" kommt aus dem Armaturenbrett, von unter den Sitzen, aber auch aus dem hinteren Innenraum. Als würden sämtliche Relais, die verbaut sind nacheinander durchschalten. Es fängt kurz nach dem Start an und ist völlig unabhängig von Fahrstrecke, Temperatur oder eingeschalteter Verbraucher. Auch im Stand bei laufendem Motor ist es zu hören. Es lässt sich nicht bewusst provozieren, also durch Ein- oder Ausschalten von Heizung, Radio, Licht etc.. Alle paar Sekunden "klackt" es irgendwo anders.
Hat jemand schon ähnliches bemerkt. Kennt jemand die Ursache. Sollte ich eher zum Citroen Händler oder zu Pössl, also zum Aufbauhersteller gehen.
Für mögliche Antworten möchte ich mich schon jetzt bedanken.
Viele Grüße
Stefan
Campster HDI 180 Automatik
Weiß

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Klackernde Relais 25 Feb 2018 17:01 #2

  • Seehase
  • Seehases Avatar
  • Offline
  • Senior Pössl
  • Beiträge: 163
  • Dank erhalten: 444
Hallo, tritt das bei eingeschalteter Wohnraumstromversorgung auf oder nur wenn diese Aus ist?
Sind die Batterien voll oder teilentladen, wenn das Problem auftritt?
Pössl Vario 545, Bj. 2015, 3l, Dometic twin35, esx vnc720, Midi Heki, All in, Winterpaket, CPplus, Traction+, Tempomat, Nebelscheinwerfer, Webasto Thermo Top, DuoControlCS, Doppelblattfedern, AHK, Klimaaut., 3x100W/p Solar DC-Solar E400;-32, Votronic Solarregler MPP350; Batteriecomputer MT4000.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Klackernde Relais 25 Feb 2018 18:44 #3

  • Swecamp
  • Swecamps Avatar
  • Offline
  • Senior Pössl
  • Beiträge: 104
  • Dank erhalten: 100
Bei unserer letzten Urlaubsfahrt ist mir dies auch aufgefallen. Zuerst nachdem wir über 2 Stunden gefahren sind und der Müdikeitswarner eine Meldung machte. Da es nach der (allerdings 2 Stunden später) Pause nicht mehr auftrat, dachte ich an einem Zusammenhang, was wahrscheinlich Quatsch ist, da es später, unabhängig von der Fahrdauer wieder auftrat. Einen Zusammenhang gibt es allerdings. Beim Gas wegnehmen klackt es leicht und beim Beschleunigen, wieder, etwas lauter. Wollte bei nächster Gelegenheit mal den Citröenhändler befragen.
Gruß Rene
150 PS, seit 12/2017, weiß, keylees, NAV, AHK, Kühlbox fest, Webasto

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Klackernde Relais 25 Feb 2018 19:20 #4

  • Campinoster
  • Campinosters Avatar Autor
  • Offline
  • Junior Pössl
  • Er ist endlich da!
  • Beiträge: 10
  • Dank erhalten: 20
Hallo,
Tritt immer auf. Bis jetzt sind wir eigentlich nur ohne Stromversorgung vom Aufbau unterwegs. Habe es aber auch mit "Strom an" probiert. Ist auch da. Batterien sind voll.
Campster HDI 180 Automatik
Weiß

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Klackernde Relais 25 Feb 2018 21:10 #5

  • scout01
  • scout01s Avatar
  • Offline
  • Senior Pössl
  • Beiträge: 218
  • Dank erhalten: 168
Das Klacken ist uns auch aufgefallen.
Scheint die EBL oder der Ladebooster zu sein. Die liegen AFAIK beide unterm Fahrersitz.

Was ich aber auch nicht ausschließen möchte, ist dass die Drehkonsole das Geräusch verursacht. Bei uns scheinen vornehmlich Lastwechsel bzw. Bremsen das Verhalten zu provozieren.

Allerdings alles reine Spekulation.
Campster 2.0 150 PS - 2017/2018

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Klackernde Relais 25 Feb 2018 23:02 #6

  • LacrimaMoris
  • LacrimaMoriss Avatar
  • Offline
  • Junior Pössl
  • Beiträge: 64
  • Dank erhalten: 52
Das klacken habe ich auch. Bei mir tritt es immer auf, sobald ich vom Gas gehe und wieder, wenn ich Gas gebe (Lastwechsel).
Ich vermute, dass sich die Lichtmaschine beim Gas wegnehmen entkoppelt oder runterregelt und der Ladebooster die Aufbau-Batterie vom Laden trennt.
Folgende Benutzer bedankten sich: Long Leif Larsen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Klackernde Relais 25 Feb 2018 23:09 #7

  • Swecamp
  • Swecamps Avatar
  • Offline
  • Senior Pössl
  • Beiträge: 104
  • Dank erhalten: 100
Also wie bei unserem
Gruß Rene
150 PS, seit 12/2017, weiß, keylees, NAV, AHK, Kühlbox fest, Webasto

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Klackernde Relais 09 Mai 2018 11:12 #8

  • Stefan1975
  • Stefan1975s Avatar
  • Offline
  • Junior Pössl
  • Beiträge: 16
  • Dank erhalten: 12
Hallo,
Hat bereits jemand eine Lösung oder zumindest die Ursacche gefunden? Eine Zeit lang war bei mir Ruhe aber jetzt tritt das Klacken wieder häufiger auf und ist auf längeren Fahrten doch sehr nervig.
Seit Juli 2017 Campster, 180 PS, automatik

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Klackernde Relais 09 Mai 2018 17:33 #9

  • Maggo
  • Maggos Avatar
  • Offline
  • Senior Pössl
  • Beiträge: 113
  • Dank erhalten: 154
Tritt bei mir auch auf, habe allerdings auch keine Idee, wobei es mich nicht so sehr nervt, weil bei mir die Musik tendenziell zu laut ist... :-)

PS: Es wäre hilfreich, wenn in der Signatur steht, welcher Campster der Forenschreiber fährt - dann kann man gerade bei solchen Threads u.U. auch festmachen, welche Versionen betroffen sind!

LG Markus
Campster weiß ab 04/2018 / 180 PS / Automatik / 3 Sitzplätze - Geschlafen wird oben / feste Kühlbox / Heizung 'Webasto Air Top' / Schiebetür links und rechts manuell / Sicherheitspaket 5 mit Headup Display

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Klackernde Relais 09 Mai 2018 21:43 #10

  • KAJAKSTER!
  • KAJAKSTER!s Avatar
  • Offline
  • Elite Pössl
  • Vor dem Campster 20 Jahre lang Burow
  • Beiträge: 938
  • Dank erhalten: 650
Meiner ist betroffen.
Typ steht unten.
1991 Fiat 238E
1991-1997 Toyota Hiace
1997-2003 Knaus SportiVan (Fiat Scudo)
2003-2017 Burow Alibi (Peugeot Expert)
Seit 2018 Campster
1,6l Blue HDI S&S 115PS = 85kW
Bisher 7,6l/100km (>10.000km)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: Markus.CampingMmocean7
Ladezeit der Seite: 0.424 Sekunden